Innlegg blir blanke på dataen

En tråd i 'Teknisk informasjon' startet av Spøkelse, 28 Jul 2021.

Endre kallenavn | Kom i gang/Hjelp
Tags: Add Tags
  1. Spøkelse Forumet er livet Marshmallows2021 Assistert-jentene

    I hver eneste tråd så forsvinner innlegg nr 2 på hver side. Tror kanskje det skjer noe i forbindelse med reklamebannere? Det blir helt blankt, det er kun mulig å reagere på innlegget, men ikke mulig å lese det. Opplever det på både safari og chrome, og kun på maccen, ikke telefonen. Dataen er oppdatert og jeg har bemerket meg at andre brukere også opplever det samme. Legger ved bildeeksempel fra tråden "Hvordan fjerne ‘skjult forum’ tittel?" :)
     

    Vedlagte filer:

    • Enig Enig x 1
  2. Phis Elsker forumet Februarlykke 2022❄️

    Samme opplever jeg! Kun et problem i nettleser på datamaskin, ja og ikke på telefon:)
     
  3. Forumansvarlig Forelsket i forumet Moderator ⭐️ Babyverden Stab ⭐️


    Heisann!

    Jeg har også lagt merke til dette i ferien, og meldte inn en nesten identisk beskrivelse som deg til teknisk support i går. Så det er notert, og forhåpentligvis finner de en løsning på dette.
     
    • Liker Liker x 1
    • Nyttig Nyttig x 1
  4. Forumansvarlig Forelsket i forumet Moderator ⭐️ Babyverden Stab ⭐️

    Da er feilen i forbindelse med første svar i trådene fikset. På min maskin ser det bra ut, både i Safari og Chrome. Håper det gjør det hos dere også!

    :)
     
    • Liker Liker x 2
  5. KHelg Forelsket i forumet

    Nå har dette dessverre kommet tilbake hos meg! Bruker Mac og safari. Andre som opplever det også?
     
  6. Stolt mamma Forumet er livet Septemberbarna 2019

    ja opplever det jeg igjen jeg også. Utrolig irriterende. Bruker iPad.
     
  7. Stolt mamma Forumet er livet Septemberbarna 2019

    nå har problemet kommet tilbake igjen
     
  8. Forumansvarlig Forelsket i forumet Moderator ⭐️ Babyverden Stab ⭐️

    Heisann!

    Er dette fremdeles et problem? I så fall, er det på Mac og iPad og spesielle nettlesere?

    Vi hadde problemet tidligere, og trodde det skulle være i orden. Jeg har nå sjekket hvordan det ser ut hos meg på Mac og iPhone, og merker ikke problemer. Så hvis dere finner dette igjen, er det fint om dere sender en skjermdump av hvordan det ser ut. Så skal vi prøve å nøste opp i det igjen.
     
  9. Stolt mamma Forumet er livet Septemberbarna 2019

    hadde problemet i går, men ikke hatt det i dag. Har ikke vært så ille som sist for da var det omtrent på alle tråder. Skal ta bilde hvis det dukker opp igjen
     
  10. Forumansvarlig Forelsket i forumet Moderator ⭐️ Babyverden Stab ⭐️

    Så godt å høre! Får håpe at det bare var forbigående :)
     

Del denne siden